<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" href="https://hartz-iv-nachrichten.de/wp-content/themes/comicpress/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="https://hartz-iv-nachrichten.de/xmlrpc.php" />
	<meta name="ComicPress" content="4.4" />
<title>- 80.000 Kinder waren Ende 2018 von Hartz-IV-Sanktionen betroffen - Hartz-IV-Nachrichten</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="- 80.000 Kinder waren Ende 2018 von Hartz-IV-Sanktionen betroffen - Hartz-IV-Nachrichten" />
<meta property="og:description" content="80.000 Kinder waren Ende 2018 von Hartz-IV-Sanktionen betroffen Wie aus einer Antwort des Bundesarbeitsministeriums vom 13. November 2019 auf eine Anfrage der Fraktion Die Linke im Deutschen Bundestag hervorgeht, gab es im Dezember 2018 rund 123.600 Bedarfsgemeinschaften, in denen mindestens&hellip;&darr; Lese den Rest dieses Eintrags ..." />
<meta property="og:url" content="https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/" />
<meta property="og:site_name" content="Hartz-IV-Nachrichten" />
<meta property="article:tag" content="80.000 Kinder" />
<meta property="article:tag" content="Agentur" />
<meta property="article:tag" content="AmericanRebel" />
<meta property="article:tag" content="Bundesarbeitsministerium" />
<meta property="article:tag" content="Bundesregierung" />
<meta property="article:tag" content="Eigentum" />
<meta property="article:tag" content="Fiete Jensen" />
<meta property="article:tag" content="Hartz-IV-Empfänger" />
<meta property="article:tag" content="Leistungsberechtigte" />
<meta property="article:tag" content="Mietdeckel" />
<meta property="article:tag" content="Miete" />
<meta property="article:tag" content="minderjährige Kinder" />
<meta property="article:tag" content="Regelleistungen" />
<meta property="article:tag" content="Sanktionen" />
<meta property="article:tag" content="sanktioniert" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-12-22T23:07:43+00:00" />
<meta property="article:modified_time" content="2019-12-22T23:54:38+00:00" />
<meta property="og:updated_time" content="2019-12-22T23:54:38+00:00" />
<meta property="og:image" content="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/12/tz66.jpg" />
<meta property="og:image:secure_url" content="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/12/tz66.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="80.000 Kinder waren Ende 2018 von Hartz-IV-Sanktionen betroffen Wie aus einer Antwort des Bundesarbeitsministeriums vom 13. November 2019 auf eine Anfrage der Fraktion Die Linke im Deutschen Bundestag hervorgeht, gab es im Dezember 2018 rund 123.600 Bedarfsgemeinschaften, in denen mindestens[&hellip;]&darr; Lese den Rest dieses Eintrags ..." />
<meta name="twitter:title" content="- 80.000 Kinder waren Ende 2018 von Hartz-IV-Sanktionen betroffen - Hartz-IV-Nachrichten" />
<meta name="twitter:image" content="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/12/tz66.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hartz-iv-nachrichten.de/#website","url":"https://hartz-iv-nachrichten.de/","name":"Hartz-IV-Nachrichten","description":"Informationen rund um SGB II, Sozialrecht, soziale Ausgrenzung, Protest &amp; Gegenwehr","potentialAction":{"@type":"SearchAction","target":"https://hartz-iv-nachrichten.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/#primaryimage","url":"https://hartz-iv-nachrichten.de/wp-content/uploads/2019/12/Fiete_Jensen-e1486657208150-100x150-1.png","width":100,"height":150},{"@type":"WebPage","@id":"https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/#webpage","url":"https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/","inLanguage":"de-DE","name":"- 80.000 Kinder waren Ende 2018 von Hartz-IV-Sanktionen betroffen - Hartz-IV-Nachrichten","isPartOf":{"@id":"https://hartz-iv-nachrichten.de/#website"},"primaryImageOfPage":{"@id":"https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/#primaryimage"},"datePublished":"2019-12-22T23:07:43+00:00","dateModified":"2019-12-22T23:54:38+00:00","author":{"@id":"https://hartz-iv-nachrichten.de/#/schema/person/7227663079fb9be940863d3eb88f18b5"}},{"@type":["Person"],"@id":"https://hartz-iv-nachrichten.de/#/schema/person/7227663079fb9be940863d3eb88f18b5","name":"Nico H4","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hartz-IV-Nachrichten &raquo; Feed" href="https://hartz-iv-nachrichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hartz-IV-Nachrichten &raquo; Kommentar-Feed" href="https://hartz-iv-nachrichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hartz-IV-Nachrichten &raquo; &#8211; 80.000 Kinder waren Ende 2018 von Hartz-IV-Sanktionen betroffen Kommentar-Feed" href="https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hartz-iv-nachrichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://hartz-iv-nachrichten.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://hartz-iv-nachrichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://hartz-iv-nachrichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hartz-iv-nachrichten.de/wp-content/plugins/hide-this-part/js.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://hartz-iv-nachrichten.de/wp-content/themes/comicpress/js/ddsmoothmenu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://hartz-iv-nachrichten.de/wp-content/themes/comicpress/js/menubar.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://hartz-iv-nachrichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hartz-iv-nachrichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hartz-iv-nachrichten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://hartz-iv-nachrichten.de/?p=1540' />
<link rel="alternate" type="application/json+oembed" href="https://hartz-iv-nachrichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhartz-iv-nachrichten.de%2F80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hartz-iv-nachrichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhartz-iv-nachrichten.de%2F80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2%2F&#038;format=xml" />

<link rel="stylesheet" href="https://hartz-iv-nachrichten.de/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="stylesheet" href="https://hartz-iv-nachrichten.de/wp-content/plugins/hide-this-part/style.css" type="text/css" media="screen" />
<!--Customizer CSS-->
<style type="text/css">
	#page { width: 900px; max-width: 900px; }
	#add-width { width: 6px; }
	#content-column { width: 690px; max-width: 100%; }
	#sidebar-right { width: 204px; }
	#sidebar-left { width: 204px; }
	#menubar-wrapper { background-color: #e2001a!important; }
	#subcontent-wrapper { background-color: #000000!important; }
	.uentry, #comment-wrapper, #wp-paginav, .blognav, #pagenav { background-color: #ffffff!important; }
	h2.widget-title { color: #000000!important; }
	.sidebar .widget a { color: #ffffff!important; }
	.sidebar .widget a:hover { color: #dd3333!important; }
</style>
<!--/Customizer CSS-->
      <style type="text/css">
	#header { width: 900px; height: 100px; background: url('https://hartz-iv-nachrichten.de/wp-content/uploads/2017/06/cropped-Banner-1.png') top center no-repeat; overflow: hidden; }
	#header h1, #header .description { display: none; }
</style>
	</head>

<body class="post-template-default single single-post postid-1540 single-format-standard user-guest unknown single-category-allgemein single-author-nico-h4 pm day mon layout-2cr scheme-none rounded-posts">
<div id="page-wrap">
	<div id="page">
		<header id="header">
			<div class="header-info">
				<h1><a href="https://hartz-iv-nachrichten.de">Hartz-IV-Nachrichten</a></h1>
				<div class="description">Informationen rund um SGB II, Sozialrecht, soziale Ausgrenzung, Protest &amp; Gegenwehr</div>
			</div>
						<div class="clear"></div>
		</header>

		<div id="menubar-wrapper">
			<div class="menu-container">
								<div class="menu"><ul>
<li class="page_item page-item-472"><a href="https://hartz-iv-nachrichten.de/mach-mit-bring-dich-ein/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mach mit, bring dich ein, werde Aktiv</a></li>
<li class="page_item page-item-477"><a href="https://hartz-iv-nachrichten.de/kontakte/">&#8211;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kontakte</a></li>
<li class="page_item page-item-485"><a href="https://hartz-iv-nachrichten.de/unsere-autoren/">&#8211;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;unsere Autoren</a></li>
</ul></div>
				<div class="menunav">
										<div class="menunav-search">
						<form method="get" class="searchform" action="https://hartz-iv-nachrichten.de">
	<input type="text" value="Suche..." name="s" class="s-search" onfocus="this.value=(this.value=='Suche...') ? '' : this.value;" onblur="this.value=(this.value=='') ? 'Suche...' : this.value;" />
	<button type="submit">&raquo;</button>
</form>
<div class="clear"></div>					</div>
										<div class="menunav-social-wrapper"><a href="https://www.facebook.com/groups/1324545060926586/" target="_blank" title="Freund auf Facebook" class="menunav-social menunav-facebook">Facebook</a>
<a href="https://hartz-iv-nachrichten.de/feed/" target="_blank" title="RSS-Feed" class="menunav-social menunav-rss2">RSS</a>
<div class="clear"></div></div>
									</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	<div id="breadcrumb-wrapper"><div class="breadcrumbs"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://hartz-iv-nachrichten.de/" itemprop="url"><span itemprop="title">Startseite</span></a></span> <span class="sep">›</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://hartz-iv-nachrichten.de/category/allgemein/" itemprop="url"><span itemprop="title">Allgemein</span></a></span> <span class="sep">›</span> <span class="current">&#8211; 80.000 Kinder waren Ende 2018 von Hartz-IV-Sanktionen betroffen</span></div><!-- .breadcrumbs --></div></div><div id="content-wrapper">
	
			
	<div id="subcontent-wrapper">
		<div id="content-column">
			<div id="content" class="narrowcolumn">		
							<div class="blognav">
				<span class="blognav-prev"><a href="https://hartz-iv-nachrichten.de/ex-fallmanager-vom-jobcenter-packt-aus-2/" rel="prev">&lsaquo; Vorheriger</a></span>								<div class="clear"></div>
			</div>
		<div class="clear"></div><article id="post-1540" class="post-1540 post type-post status-publish format-standard hentry category-allgemein tag-80-000-kinder tag-agentur tag-americanrebel tag-bundesarbeitsministerium tag-bundesregierung tag-eigentum tag-fiete-jensen tag-hartz-iv-empfaenger tag-leistungsberechtigte tag-mietdeckel tag-miete tag-minderjaehrige-kinder tag-regelleistungen tag-sanktionen tag-sanktioniert uentry postonpage-1 odd post-author-nico-h4">
	<div class="post-content">
						<div class="post-info">
						<div class="post-text">
				<span class="posted-on">am&nbsp;</span><span class="post-date">23. Dezember 2019</span>
<div class="post-cat">Veröffentlicht in: <a href="https://hartz-iv-nachrichten.de/category/allgemein/" rel="category tag">Allgemein</a></div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="entry">
			<h2>80.000 Kinder waren Ende 2018<br />
von Hartz-IV-Sanktionen betroffen</h2>
<div id="attachment_1541" style="width: 110px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1541" class="size-full wp-image-1541" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/12/Fiete_Jensen-e1486657208150-100x150-1.png" alt="" width="100" height="150" /><p id="caption-attachment-1541" class="wp-caption-text"><span style="color: #808080;">Fiete Jensen</span></p></div>
<p style="text-align: justify;">Wie aus einer Antwort des Bundesarbeitsministeriums vom 13. November 2019 auf eine Anfrage der Fraktion Die Linke im Deutschen Bundestag hervorgeht, gab es im Dezember 2018 rund 123.600 Bedarfsgemeinschaften, in denen mindestens ein erwerbsfähiger Leistungsberechtigter mit mindestens einer Sanktion belegt war. Rund 79.900 minderjährige Kinder waren in ihrem Familien von den Sanktionen mit betroffen. Bei 5.300 minderjährigen Kindern war ein Elternteil voll sanktioniert, d. h. einer der Eltern bekam gar keine Regelleistungen.<br />
<span style="color: #ffffff;">.</span></p>
<p><strong><em>Quelle:<br />
Antwort des Bundesarbeitsministeriums</em></strong></p>
<p><a href="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/12/antwort-auf-die-schriftlichen-fragen-11_39-und-11_40-1.pdf" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-1544" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-23-um-00.11.09-220x300.png" alt="" width="220" height="300" srcset="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-23-um-00.11.09-220x300.png 220w, https://hartz-iv-nachrichten.de/wp-content/uploads/2019/12/Bildschirmfoto-2019-12-23-um-00.11.09.png 492w" sizes="(max-width: 220px) 100vw, 220px" /></a></p>
<p>&nbsp;</p>
<table width="100%">
<tbody>
<tr>
<td><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhartz-iv-nachrichten.de%2F80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li></ul></div></td>
<td><a href="https://www.facebook.com/groups/1324545060926586/" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-73" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2017/06/zur-Gruppe.png" alt="" width="165" height="25" /></a></td>
</tr>
</tbody>
</table>
			<div class="clear"></div>
		</div>
		<div class="post-extras">
			<div class="post-tags">&#9492; Tags:&nbsp;<a href="https://hartz-iv-nachrichten.de/tag/80-000-kinder/" rel="tag">80.000 Kinder</a>, <a href="https://hartz-iv-nachrichten.de/tag/agentur/" rel="tag">Agentur</a>, <a href="https://hartz-iv-nachrichten.de/tag/americanrebel/" rel="tag">AmericanRebel</a>, <a href="https://hartz-iv-nachrichten.de/tag/bundesarbeitsministerium/" rel="tag">Bundesarbeitsministerium</a>, <a href="https://hartz-iv-nachrichten.de/tag/bundesregierung/" rel="tag">Bundesregierung</a>, <a href="https://hartz-iv-nachrichten.de/tag/eigentum/" rel="tag">Eigentum</a>, <a href="https://hartz-iv-nachrichten.de/tag/fiete-jensen/" rel="tag">Fiete Jensen</a>, <a href="https://hartz-iv-nachrichten.de/tag/hartz-iv-empfaenger/" rel="tag">Hartz-IV-Empfänger</a>, <a href="https://hartz-iv-nachrichten.de/tag/leistungsberechtigte/" rel="tag">Leistungsberechtigte</a>, <a href="https://hartz-iv-nachrichten.de/tag/mietdeckel/" rel="tag">Mietdeckel</a>, <a href="https://hartz-iv-nachrichten.de/tag/miete/" rel="tag">Miete</a>, <a href="https://hartz-iv-nachrichten.de/tag/minderjaehrige-kinder/" rel="tag">minderjährige Kinder</a>, <a href="https://hartz-iv-nachrichten.de/tag/regelleistungen/" rel="tag">Regelleistungen</a>, <a href="https://hartz-iv-nachrichten.de/tag/sanktionen/" rel="tag">Sanktionen</a>, <a href="https://hartz-iv-nachrichten.de/tag/sanktioniert/" rel="tag">sanktioniert</a><br /></div>
			<div class="clear"></div>
		</div>
				<div class="clear"></div>
	</div>
	<div class="clear"></div>
</article>
<div id="comment-wrapper">
	<div class="commentsrsslink"><a href="https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/feed/">Kommentar-RSS</a></div>
	<h4 id="comments">Diskussion &not;</h4>
<div class="comment-wrapper-respond">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar &not; <small><a rel="nofollow" id="cancel-comment-reply-link" href="/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/#respond" style="display:none;">Verwerfe Antwort</a></small></h3><form action="https://hartz-iv-nachrichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" class="comment-textarea"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /> <label for="author"><small>NAME</small></label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /> <label for="email">EMAIL</small></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Sende Kommentar" /> <input type='hidden' name='comment_post_ID' value='1540' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
</div>								</div>
		</div>
<div id="sidebar-right">
    <div class="sidebar">
        <div id="text-7" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><p><a href="mailto:h4-nachrichten@web.de" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-984" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2018/01/kontakt_h4.gif" alt="Kontakt" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1576" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-1445 aligncenter" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/04/paypal.gif" alt="PayPal" width="200" height="128" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
<div class="widget-content">
		<h2 class="widget-title">Neueste Beiträge</h2>
		<ul>
											<li>
					<a href="https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/" aria-current="page">&#8211; 80.000 Kinder waren Ende 2018 von Hartz-IV-Sanktionen betroffen</a>
									</li>
											<li>
					<a href="https://hartz-iv-nachrichten.de/ex-fallmanager-vom-jobcenter-packt-aus-2/">&#8211; Ex Fallmanager vom Jobcenter packt aus!!!</a>
									</li>
											<li>
					<a href="https://hartz-iv-nachrichten.de/eigentum-verpflichtet/">&#8211; Eigentum verpflichtet</a>
									</li>
											<li>
					<a href="https://hartz-iv-nachrichten.de/das-soll-ein-rechtsstaat-sein/">&#8211; Das soll ein Rechtsstaat sein?</a>
									</li>
											<li>
					<a href="https://hartz-iv-nachrichten.de/1467-2/">&#8211; Arbeiter/innen haben eine geringere Lebenserwartung</a>
									</li>
					</ul>
		</div>
<div class="clear"></div>
</div>
<div id="categories-2" class="widget widget_categories">
<div class="widget-content">
<h2 class="widget-title">Kategorien</h2>
		<ul>
				<li class="cat-item cat-item-1"><a href="https://hartz-iv-nachrichten.de/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://hartz-iv-nachrichten.de/category/buchtipp/">Buchtipp</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://hartz-iv-nachrichten.de/category/diskreminierung/">Diskriminierung</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://hartz-iv-nachrichten.de/category/gesetze/">Gesetze</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://hartz-iv-nachrichten.de/category/gesetzentwuerfe/">Gesetzentwürfe</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://hartz-iv-nachrichten.de/category/kim-rebell/">Kim Rebell</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://hartz-iv-nachrichten.de/category/klaus-michael-luettgen/">Klaus-Michael Luettgen</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://hartz-iv-nachrichten.de/category/lyrik/">Lyrik</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://hartz-iv-nachrichten.de/category/mythos/">Mythos</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://hartz-iv-nachrichten.de/category/neureglungen/">Neureglungen</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://hartz-iv-nachrichten.de/category/nico-diener/">Nico Diener</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://hartz-iv-nachrichten.de/category/politikergeschwaetz/">Politikergeschwätz</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://hartz-iv-nachrichten.de/category/ratgeber/">Ratgeber</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://hartz-iv-nachrichten.de/category/sanktionen/">Sanktionen</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://hartz-iv-nachrichten.de/category/urteile/">Urteile</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://hartz-iv-nachrichten.de/category/volkskorespondenz/">Volkskorespondenz</a>
</li>
		</ul>
			</div>
<div class="clear"></div>
</div>
<div id="text-2" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Gesetze im Internet</h2>
			<div class="textwidget"><div style="text-indent:10px;"><a href="http://www.sozialgesetzbuch-sgb.de/" target="_blank" rel="noopener noreferrer">Sozialgesetzbuch</a></div>
<div style="text-indent:10px;"><a href="http://www.gesetze-im-internet.de/bgb/index.html" target="_blank" rel="noopener noreferrer">Bürgerliches Gesetzbuch</a></div>
<div style="text-indent:10px;"><a href="http://www.gesetze-im-internet.de/gg/index.html" target="_blank" rel="noopener noreferrer">Grundgesetz/Verfassung</a></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-4" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Wissenswertes</h2>
			<div class="textwidget"><div style="text-indent: 10px;"><a href="http://www.forum-schuldnerberatung.de/" target="_blank" rel="noopener noreferrer">Forum Schuldnerberatung</a></div>
<div style="text-indent: 10px;"><a href="http://bisds.infosys.iab.de/bisds/faces/Start.jsp" target="_blank" rel="noopener noreferrer">Berufe im Spiegel der Statistik</a></div>
<div style="text-indent: 10px;"><a href="https://de.wikipedia.org/wiki/Die_Arbeitslosen_von_Marienthal" target="_blank" rel="noopener noreferrer">Die Erwerbslosen von Marienthal</a></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-3" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Hilfe-Infos-Downloads</h2>
			<div class="textwidget"><div style="text-indent: 10px;"><a href="http://www.hartziv.org/" target="_blank" rel="noopener noreferrer">hartzIV.org</a></div>
<div style="text-indent: 10px;"><a href="http://tacheles-sozialhilfe.de/startseite/" target="_blank" rel="noopener noreferrer">Tacheles e.V</a></div>
<div style="text-indent: 10px;"><a href="http://www.die-keas.org/" target="_blank" rel="noopener noreferrer">Die KEAs e.V.</a></div>
<div style="text-indent: 10px;"><a href="http://wirgehenmit.org/" target="_blank" rel="noopener noreferrer">Wir Gehen Mit</a></div>
<div style="text-indent: 10px;"><a href="http://juris.bundessozialgericht.de/cgi-bin/rechtsprechung/list.py?Gericht=bsg&#038;Art=en" target="_blank" rel="noopener noreferrer">BSG Entscheidungen DB</a></div>
<div style="text-indent: 10px;"><a href="https://www3.arbeitsagentur.de/web/content/DE/Formulare/Detail/index.htm?dfContentId=L6019022DSTBAI516946" target="_blank" rel="noopener noreferrer">Formulare Arbeitslosengeld II</a></div>
<div style="text-indent: 10px;"><a href="https://sozialgerichtsbarkeit.de/sgb/index.php" target="_blank" rel="noopener noreferrer">Sozialgerichtsbarkeit Deutschland</a></div>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-5" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Links</h2>
			<div class="textwidget"><p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1576" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-879 size-full" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2017/09/Spende_AR.jpg" alt="Spendenaufruf" width="200" height="62" /></a></p>
<p><a href="http://arbeiterkampf.eu/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-1444" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/04/ak.gif" alt="Arbeiterkampf" width="200" height="62" /></a></p>
<p><a href="http://www.americanrebel.de" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-876" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2017/09/American_Rebel.jpg" alt="Onlinezeitung American Rebel" width="200" height="62" /></a></p>
<p><a href="http://www.elcantor.de" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-881" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2017/09/El_Cantor.jpg" alt="" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=3147" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-877" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2017/09/Edition_AR.jpg" alt="Edition American Rebel" width="200" height="62" /></a></p>
<p><a href="https://www.ebay.de/sch/american-rebel/m.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-1443" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/04/eBay_AR.jpg" alt="eBady-Shop" width="200" height="62" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-8" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Mach mit, bring dich ein</h2>
			<div class="textwidget"><p><a href="https://hartz-iv-nachrichten.de/?page_id=472"><img class="aligncenter wp-image-1314" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2018/07/hartz_4_mitmachen.jpg" alt="" width="200" height="62" /></a></p>
<p><a href="http://www.deanreed.de/AmericanRebel/2017/?p=15038" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-1442 aligncenter" src="https://hartz-iv-nachrichten.de/wp-content/uploads/2019/04/VK_klein.jpg" alt="Volkskorespondenten" width="200" height="200" /></a></p>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="archives-2" class="widget widget_archive">
<div class="widget-content">
<h2 class="widget-title">Archive</h2>
		<ul>
				<li><a href='https://hartz-iv-nachrichten.de/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2019/09/'>September 2019</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2019/06/'>Juni 2019</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2019/05/'>Mai 2019</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2019/04/'>April 2019</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2019/02/'>Februar 2019</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2019/01/'>Januar 2019</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2018/07/'>Juli 2018</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2018/05/'>Mai 2018</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2018/04/'>April 2018</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2018/03/'>März 2018</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2018/01/'>Januar 2018</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2017/11/'>November 2017</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2017/09/'>September 2017</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2017/08/'>August 2017</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2017/07/'>Juli 2017</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2017/06/'>Juni 2017</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2017/02/'>Februar 2017</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2017/01/'>Januar 2017</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2016/11/'>November 2016</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2016/08/'>August 2016</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2016/06/'>Juni 2016</a></li>
	<li><a href='https://hartz-iv-nachrichten.de/2016/01/'>Januar 2016</a></li>
		</ul>
			</div>
<div class="clear"></div>
</div>
<div id="comicpress_control_panel_widget-2" class="widget comicpress_control_panel_widget">
<div class="widget-content">
<h2 class="widget-title">Autoren Login</h2>
			
		<form name="loginform" id="loginform" action="https://hartz-iv-nachrichten.de/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Benutzername</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passwort</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Angemeldet bleiben</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Anmelden" />
				<input type="hidden" name="redirect_to" value="https://hartz-iv-nachrichten.de/80-000-kinder-waren-ende-2018-von-hartz-iv-sanktionen-betroffen-2/" />
			</p>
			
		</form>			<ul>
							<li><a href="https://hartz-iv-nachrichten.de/wp-register.php">Registrieren</a></li>
						<li><a href="https://hartz-iv-nachrichten.de/wp-login.php?action=lostpassword">Passwort wiederherstellen</a></li>
			</ul>
				</div>
<div class="clear"></div>
</div>
<div id="text-6" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><p><center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140#Impressum" target="_blank" rel="noopener noreferrer">Impressum</a></center><center><a href="http://www.deanreed.de/AmericanRebel/2017/?p=1140#datenschutz" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></center></p>
</div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>		<div class="clear"></div>
	</div>
</div>
		<footer id="footer">
				<div id="footer-sidebar-wrapper">
				</div>
		<div class="clear"></div>
		<div id="footer-menubar-wrapper">
						<div class="clear"></div>
		</div>
					</footer>	
		</div> <!-- // #page -->
</div> <!-- / #page-wrap -->
<link rel='stylesheet' id='shariffcss-css'  href='https://hartz-iv-nachrichten.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://hartz-iv-nachrichten.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://hartz-iv-nachrichten.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>